
Router N300 Wireless ADSL 2/2 +modem Trendnet
Descriere
Router N300 Wireless ADSL 2/2 +modem Trendnet. N300 Wireless ADSL 2+ Modem Router. TEW-722BRM (Versiunea v1.0R). Combinație de modem de mare viteză și puternic wireless N300 router. Compatibil cu rețelele ISP ADSL 2/2+. Wireless precriptat pentru confortul dvs. Buton pornire/oprire fără fir. Patru porturi Ethernet pentru dispozitive cu fir. TrenDnet's N300 Wireless ADSL 2+ Modem Router, model TEW-722BRM, este o combinație de modem de înaltă performanță pentru acces la Internet și puternic wireless N300 router-bine potrivite pentru medii la case de dimensiuni mari. Modemul este compatibil cu majoritatea rețelelor de furnizori de servicii Internet ADSL și este livrat cu un expert de configurare ghidat intuitiv. Pentru confortul dvs., rețeaua fără fir este configurată și precriptat din cutie. Configurare simplă Începeți să rulați în câteva minute cu configurarea ghidată intuitivă. Serviciu Internet Compatibil cu majoritatea rețelelor de furnizori de servicii internet ADSL 2/2+. N300 Wireless Puternic 300 Mbps Wireless N. Acoperire wireless Acoperire wireless pentru întreaga casă, cu tehnologie de antenă MIMO pentru case de dimensiuni medii până la mari. Fără fir precriptat Pentru confortul dvs., rețeaua fără fir ajunge pre-criptată cu propria parolă unică. Rețea de invitați Crearea unei rețele izolate numai pentru accesul la internet pentru oaspeți. Buton Pornire/Oprire fără fir Activarea sau dezactivarea rețelei fără fir cu butonul wireless convenabil de pornire/oprire. Conexiune printr-o singură atingere Conectați-vă la router prin simpla apăsare a butonului De configurare protejată Wi-Fi (WPS). Parental Controlați accesul la anumite site-uri web și gestionați dispozitivele care pot accesa ruterul. QoS avansat Clasificarea și prioritizarea diferitelor tipuri de date, ar fi transmisiile video și audio. Economii de energie Tehnologia GREENnet încorporată reduce consumul de energie cu până la 50%. Porturi Ethernet Patru porturi Ethernet pentru dispozitivele cu fir. IPv6 Asistență pentru rețea IPv6. Interfață linie ADSL. ADSL: ANSI T1.413 Issue2, G.992.1 (G.dmt, anexa A și anexa B), G.992.2 (G.lite). ADSL2: G.992.3 (G.dmt.bis, anexa I, anexa J și anexa L). ADSL2+: G.992.5 (anexa L și anexa M). Standardele: IEEE 802.3, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n (până la 300 Mbps). Interfață hardware: 4 porturi LAN de 10/100 Mbps, 1 x port WAN RJ-11, Butonul WPS / butonul de resetare, Buton de pornire/oprire Wi-Fi, Butonul Pornire/Oprire, Indicatoare LED, Puncte de montare. Caracteristici speciale: Suport DNS dinamic pentru dyn.com, no-ip.com și easydns.com. Rețea fără fir precriptate. Până la 4 SSID-uri. SUPORT PENTRU GESTIONAREA LA DISTANȚĂ TR-069, TR-064, TR-098, TR-111 și TR-143. Controlul fluxului bazat pe porturi. Mapare a porturilor. Suport pentru acoperirea arborelui. LLMNR. Tehnologia GREENnet de economisire a energiei. Control acces. Criptare wireless: WEP, WPA / WPA2-PSK, WPA / WPA2-RADIUS. Firewall: NAT, ALG, Port Trigger, SPI, Virtual Server, Aplicatii Speciale, DMZ Host, PPTP / L2TP / IPsec VPN Passthrough, Multicast Passthrough, IGMP, MLD, permite / refuza ping cerere de la internet. Controale parentale (Access): MAC, URL, Filtru IP, blocare domeniu. Protecție DoS. Filtru pachete. Calitatea serviciilor: Wmm, DCSP, WFQ, Sp. Tipuri de conexiuni la Internet: PPPoE (RFC-2516 Dynamic IP / Static IP). PPPoA (RFC-2364 Dynamic IP / Static IP). IPoA (RFC-1483 Distribuit). IP dinamic (IPoEoA / MER cu DHCP). Static IP. Mod punte (RFC – 1483 Bridged). CIP (RFC-1577 Classic IP / ARP peste ATM). IPv6 (Static, Auto-configurare (SLAAC / DHCPv6), PPPoE, IPv6 în tunel IPv4, 6to4, 6rd). Management / Monitorizare. Gestionarea locală / la distanță bazată pe web. Gestionare la distanță (HTTP, CLI, FTPD, HTTPS). TR-069 Gestionare la distanță. Upgrade firmware. Configurare copiere de rezervă / restaurare. Logare - interne / syslog / e-mail. Reboot. Restabilirea la valorile implicite din fabrică. Test ping. Atm F4/F5 Loopback Diagnostice. Contor de trafic. Rutare. Statice. Dinamic (RIP v1/2). Frecvenţă 2.412 - 2.484 GHz. Modulare: 802.11b: CCK (11 Mbps și 5.5 Mbps), DQPSK (2 Mbps), DBPSK (1 Mbps), 802.11g: OFDM cu BPSK, QPSK și 16/64-QAM, 802.11n: BPSK, QPSK, 16-QAM, 64-QAM cu OFDM, Protocol acces media CSMA / CA cu ACK. Câștig antenă 2 x 4 dBi intern. Putere de ieșire wireless / Sensibilitate la primire: 802.11b: 15 dBm (max.) / -70 dBm (tipic) @ 11 Mbps, 802.11g: 15 dBm (max.) / -65 dBm (tipic) @ 54 Mbps, 802.11n: 15 dBm (max.) / -64 dBm (tipic) @ 300 Mbps, Canale fără fir: FCC: 1-11, ETSI: 1-13, Putere: Intrare: 100 – 240 V AC, 50 – 60 Hz, 0,5 A. Ieșire: 12 V DC, 0,5 A adaptor de alimentare extern. Consum: 4 Wați (max.). Temperatura: 0 – 40 °C (32 – 104 °F). Umiditatea de funcționare Max. 95% fără condensare. Certificari CE Fcc. Dimensiuni: 126 x 109 x 25 mm (4,9 x 4,3 x 1 in.). Greutate 158 g (5,5 oz)158 g (5,5 oz)158 g (5,5 oz).
Oferte disponibile
Compara preturile si alege comerciantul potrivit.
Descopera mai multe
Produse recomandate
Alte produse care pot completa cautarea ta.

Nisip Pet Expert Best Clumping 5 kg
Nisip Pet Expert Best Clumping 5 kg Pet Expert Best Clumping Natural este un nisip igienic premium, realizat din…

Nisip Pet Expert Best Clumping 10 kg
Nisip Pet Expert Best Clumping 10 kg Pet Expert Best Clumping Natural este un nisip igienic premium, realizat di…

Pet Expert Ansamblu Happy Cat SBE1401
Pet Expert Ansamblu Happy Cat SBE1401 Ansamblu pentru pisici, creat pentru joaca si relaxare. Structura robusta si fo…

Fluval Ustensila Multifunctionala Plante 11012
Fluval Ustensila Multifunctionala Plante 11012 Fluval Multi-Tool este o unealta universala destinata tuturor operatiu…
Informatii utile
Articole de citit
Sfaturi si ghiduri care completeaza informatiile despre produs.
Ghid practic
Casa si gradina mai placute prin alegeri simple si practice
Casa si gradina mai placute prin alegeri simple si practice O casa placuta nu inseamna neaparat mobilier scump, renovari mari sau decoruri perfecte. …
Citeste articolul →Ghid practic
Robot de tuns iarba pentru curte: cum alegi modelul potrivit fara sa platesti pentru functii inutile
Casa • Gradina • Unelte Robot de tuns iarba pentru curte: cum alegi modelul potrivit fara sa platesti pentru functii inutile Un robot de tuns iarba p…
Citeste articolul →Ghid practic
Router Wi-Fi pentru o casa mare: ce trebuie sa verifici
Router Wi-Fi pentru o casa mare: ce trebuie sa verificiO alegere bună începe cu o întrebare simplă: chiar îmi trebuie acest produs și îl voi folosi s…
Citeste articolul →Ghid practic
Router Wi-Fi pentru o casa mare: ce trebuie sa verifici
Router Wi-Fi pentru o casa mare: ce trebuie sa verificiO alegere bună începe cu o întrebare simplă: chiar îmi trebuie acest produs și îl voi folosi s…
Citeste articolul →Istoricul tau
Vizualizate recent
Produsele consultate in acest browser.